
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Kas sünnib tänavune soojarekord? Lõuna-Eestis võib tulla isegi 20 kraadi sooja
 - Ilmateade
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/pirita-ilm-kevad-mai-meri-nadalavahetus-paike-81706303.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kas sünnib tänavune soojarekord? Lõuna-Eestis võib tulla isegi 20 kraadi sooja">

	

<meta property="og:url" content="http://www.delfi.ee/a/81704389">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ilmateade">
<meta property="og:description" content="Tänane ilm on lõunani kuiv ja päikseline ja sooja tuleb Valgas isegi 20 kraadi. Ka mujal Eestis on sooja üldiselt 15 kraadi ringis, Lääne-Eestis tõuseb õhutemperatuur veidi üle 10 kraadi. Vaid kuressaarlased peavad leppima 7-kraadise õhutemperatuuriga.">
<meta property="article:published_time" content="1523260341">

			<meta property="article:tag" content="soe">
			<meta property="article:tag" content="selge taevas">
			<meta property="article:tag" content="ilm">
			<meta property="article:tag" content="Päike">
	

				
	<meta name="description" content="Tänane ilm on lõunani kuiv ja päikseline ja sooja tuleb Valgas isegi 20 kraadi. Ka mujal Eestis on sooja üldiselt 15 kraadi ringis, Lääne-Eestis tõuseb õhutemperatuur veidi üle 10 kraadi. Vaid kuressaarlased peavad leppima 7-kraadise õhutemperatuuriga. - DELFI" />

	<meta name="keywords" content="soe, selge taevas, ilm, Päike">

<link rel="image_src" href="https://g4.nh.ee/images/pix/pirita-ilm-kevad-mai-meri-nadalavahetus-paike-81706303.jpg">
<link rel="canonical" href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.ilmateade.delfi.ee/uudised/article.php?id=81704389">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81704389"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-09T10:52:21+0300"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ilmateade"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Ilmateade, Uudised" />
<meta name="Author" CONTENT="Ilmateade.ee">
<meta name="application-name" content="Ilmateade"/>
<meta name="msapplication-tooltip" content="ilmateade.delfi.ee"/>
<meta name="msapplication-starturl" content="http://ilmateade.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Naistekas;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Ärileht;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/ilmateade_60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/ilmateade_76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/ilmateade_120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/ilmateade_152.png" />
<link rel="icon" href="//g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g4.nh.ee/il/i/favicon.ico">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1522237991"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY3Njk3MDc5IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDQwOTEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJpbG1hdGVhZGUifSwic2lnIjoiYmI4NjkyYTE1ZTUxMTAyM2UyMmNlYjljZTMwNjc5Y2IifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike","channel_ilmateade"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=48;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css&amp;1523009828">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js&amp;1469097702"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">
</head>
<body class="ch-ilmateade" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('pxaVJHts7ebmNPAxn6tGWsbifcA8iEeImqUMB9JFB9n.e7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieendmelwgnzz" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike"],
				mkv: {"channel":"ilmateade"}			});
		}
	} else {
		ado.slave('adoceandelfieendmelwgnzz',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
	}
	</script>
	</div>
	
	<header id="header" class="header content">
	<div class="row"><div class="col">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://ehitusruudus.delfi.ee/">EHITUSRUUDUS</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><!-- start slave -->
<div id="adoceandelfieemcphmnnfui" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemcphmnnfui',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave -->
		
		<div id="header-logo-search">
			<div id="header-logo">
				<a href="/"><img src="http://h.delfi.ee/g/l/ilmateade2.png" alt="DELFI" border="0" width="311" height="73"></a>			</div>
			<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/ilmateade.delfi.ee\/ilm\/%{seoname}\/",
			locale: "et_EE"		});

		var textLocationNotFound = "Asukohta ei leitud",
			textLengthLimit = "Sisesta v\u00e4hemalt 3 t\u00e4hem\u00e4rki",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "Sisestatud asukohta ei leitud",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=et_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Minu asukoht</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Otsi asukohta Eestis või mujal maailmas" autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>			<div class="dweather2-clearfix"></div>
		</div>

		<div class="header-wide-banner">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:ilmateade&mkw=ilmateade_uudised,ilmateade_81704389,ilmateade_article,article_81704389,channel_ilmateade,tag-soe,tag-selge-taevas,tag-ilm,tag-paike&"></script>		</div>

				<div class="dweather2-header-menu">
			<ul class="dweather2-main-menu">
				<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Ilmateade<span></span></a></li>
				<li ><a href="/liiklus/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Teeolud ja kaamerad<span></span></a></li>
				<li ><a href="/populaarsed/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Populaarsed asukohad<span></span></a></li>
				<li class="active"><a href="/uudised/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Uudised<span></span></a></li>
			</ul>
			<ul class="dweather2-menu-links">
							<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Golfiilm<span></span></a></li>
			</ul>
			<div class="dweather2-clearfix"></div>
		</div>

		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/ilm', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/ilm" nocache border="0" width="1" height="1" alt=""><br></noscript>
		<tag id="tag" sid=""></tag>
	</div></div>
</header>
	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:8" />
<meta itemprop="datePublished" content="2018-04-09T10:52:21+0300" />
<meta itemprop="dateModified" content="2018-04-09T12:50:44+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81704389&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">09.04.2018, 10:52</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Kas sünnib tänavune soojarekord? Lõuna-Eestis võib tulla isegi 20 kraadi sooja</h1>&nbsp;<a href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><br clear="all"><div class="article__info">
		

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">57</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Filmateade.delfi.ee%2Fa%2F81704389%26t%3DKas+s%C3%BCnnib+t%C3%A4navune+soojarekord%3F+L%C3%B5una-Eestis+v%C3%B5ib+tulla+isegi+20+kraadi+sooja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+s%C3%BCnnib+t%C3%A4navune+soojarekord%3F+L%C3%B5una-Eestis+v%C3%B5ib+tulla+isegi+20+kraadi+sooja%20-%20http%3A%2F%2Filmateade.delfi.ee%2Fa%2F81704389" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81704389&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81704389" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81704389&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x675/bHp_rW09JFU/pirita-ilm-kevad-mai-meri-nadalavahetus-paike-81706307.jpg" title="" data-title="&lt;span&gt;Promenad (79)&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Ekspress Meedia&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1000x654/dHLim8S7ADc/pirita-ilm-kevad-mai-meri-nadalavahetus-paike-81706301.jpg" alt="Promenad (79)" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Ekspress Meedia</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Tänane <a href="http://www.delfi.ee/teemalehed/ilm" title="ilm" class="ttl_link textTag_24492395" target="_blank">ilm</a> on lõunani kuiv ja päikseline ja sooja tuleb Valgas isegi 20 kraadi. Ka mujal Eestis on sooja üldiselt 15 kraadi ringis, Lääne-Eestis tõuseb õhutemperatuur veidi üle 10 kraadi. Vaid kuressaarlased peavad leppima 7-kraadise õhutemperatuuriga.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Õhtupoole läheb taevas paraku pilve ja mõnel pool võib ka vihma tulla. Ka nõrk lõunatuul pöördub õhtul põhja.</p><p>Homne öö tuleb paraku palju külmem. Narvas langeb õhutemperatuur isegi kuni 2 külmakraadini, mujal püsib 0-kraadi ringis või paar kraadi üle selle.</p><p>Homne ilm enam nii <a href="http://www.delfi.ee/teemalehed/soe" title="soe" class="ttl_link textTag_81705551" target="_blank">soe</a> kui täna ei ole, sooja tuleb 4 kuni 9 kraadi. Tuul puhub jätkuvalt põhjast ja on mõõdukas.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1027598730-2817" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1027598730-2817","mid":450603,"mkw":["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div><p>Ka kolmapäeval ja neljapäeval jääb õhutemperatuur vahemikku 5 kuni 12 kraadi. Puhub mõõdukas idatuul. Kolmapäevane ilm tuleb selge või vähese pilvisusega, neljapäeval vähese või vahelduva pilvisusega.</p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1027598730-8779" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1027598730-8779","mid":450603,"mkw":["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Filmateade.delfi.ee%2Fa%2F81704389&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Kas sünnib tänavune soojarekord? Lõuna-Eestis võib tulla isegi 20 kraadi sooja" data-url="http://ilmateade.delfi.ee/a/81704389" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ilmateade.delfi.ee/uudised/tanane-suur-kevad-poordub-homme-tagasi-talveks-puhapaeval-laheb-aga-jalle-ilusaks?id=81674297" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/weDk9O2kDQE/kevad-paike-tallinn-81674821.jpg" alt="kevad Tallinnas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ilmateade.delfi.ee/uudised/tanane-suur-kevad-poordub-homme-tagasi-talveks-puhapaeval-laheb-aga-jalle-ilusaks?id=81674297">Tänane suur kevad pöördub homme tagasi talveks, pühapäeval läheb aga jälle ilusaks</a></h1>&nbsp;<a href="http://ilmateade.delfi.ee/uudised/tanane-suur-kevad-poordub-homme-tagasi-talveks-puhapaeval-laheb-aga-jalle-ilusaks?id=81674297&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(25)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81704389" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/soe">soe</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/selge-taevas">selge taevas</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ilm">ilm</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/paike">Päike</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(7)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81704389" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81704389" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://ilmateade.delfi.ee/uudised/kas-sunnib-tanavune-soojarekord-louna-eestis-voib-tulla-isegi-20-kraadi-sooja?id=81704389" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="48" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1014523761-7655" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1014523761-7655","mid":435609,"mkw":["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1027598730-8994" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1027598730-8994","mid":450603,"mkw":["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_13844" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13844,1)</script><div class="dwidget" id="dwidget_13846" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13846,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81704389&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_ilmateade">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>uudised</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.delfi.ee/" target="_top">Delfi</a></li><li class="channels__item"><a class="channels__link" href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li class="channels__item"><a class="channels__link" href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li class="channels__item"><a class="channels__link" href="http://sport.delfi.ee/" target="_top">Sport</a></li><li class="channels__item"><a class="channels__link" href="http://publik.delfi.ee/" target="_top">Publik</a></li><li class="channels__item"><a class="channels__link" href="http://forte.delfi.ee/" target="_top">Forte</a></li><li class="channels__item"><a class="channels__link" href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li class="channels__item"><a class="channels__link" href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li class="channels__item"><a class="channels__link" href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li class="channels__item"><a class="channels__link" href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li class="channels__item"><a class="channels__link" href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li class="channels__item"><a class="channels__link" href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li class="channels__item"><a class="channels__link" href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>teemaveebid</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li class="channels__item"><a class="channels__link" href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li class="channels__item"><a class="channels__link" href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li class="channels__item"><a class="channels__link" href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li class="channels__item"><a class="channels__link" href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li class="channels__item"><a class="channels__link" href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li class="channels__item"><a class="channels__link" href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li class="channels__item"><a class="channels__link" href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li class="channels__item"><a class="channels__link" href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li class="channels__item"><a class="channels__link" href="http://ehitusruudus.delfi.ee/" target="_top">Ehitus²</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>meelelahutus</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.igav.ee" target="_top">Igav</a></li><li class="channels__item"><a class="channels__link" href="http://games.delfi.ee/" target="_top">Mängud</a></li><li class="channels__item"><a class="channels__link" href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li class="channels__item"><a class="channels__link" href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li><li class="channels__item"><a class="channels__link" href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li class="channels__item"><a class="channels__link" href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li class="channels__item"><a class="channels__link" href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>kasulikud lingid</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li class="channels__item"><a class="channels__link" href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li class="channels__item"><a class="channels__link" href="http://www.zave.ee/" target="_blank">Zave.ee</a></li><li class="channels__item"><a class="channels__link" href="https://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=webpage&utm_campaign=Reklaamivaba2018" target="_blank">Reklaamivaba pakett<sup>Uus!</sup></a></li></ul></div></div>	</div>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1522850884"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/ilm'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/ilm" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'ilmateade.delfi.ee/a/81704389';
_sf_async_config.sections = 'ilmateade.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"ilmateade","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("ilmateade", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1522742654");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1522742654");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2378795669-6809" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2378795669-6809","mid":488430,"mkw":["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike"],"mkv":{"channel":"ilmateade"}});
		})();
					</script>
						<div id="delfi-adx-2082985964-2414" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2082985964-2414","mid":540821,"mkw":["ilmateade_uudised","ilmateade_81704389","ilmateade_article","article_81704389","channel_ilmateade","tag-soe","tag-selge-taevas","tag-ilm","tag-paike"],"mkv":{"channel":"ilmateade"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
