
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>KUUMATEST! Kas sina tead, kuidas tapva palavuse korral käituma peaks?
 - Ilmateade
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/54b8a5b5d4f23aa5e4-83187825.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="KUUMATEST! Kas sina tead, kuidas tapva palavuse korral käituma peaks?">

	

<meta property="og:url" content="http://www.delfi.ee/a/83187813">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ilmateade" />
<meta property="og:description" content="Riigi ilmateenistus on andnud tänaseks hoiatuse, et tõenäoliselt tuleb üks selle suve palavamaid päevi. Temperatuur võib prognoosi kohaselt küündida isegi kuni 34-kraadini. Kuidas selle kuumusega võidelda?">
<meta property="article:published_time" content="1532841994">

			<meta property="article:tag" content="kuumus">
			<meta property="article:tag" content="palavus">
	

				
	<meta name="description" content="Riigi ilmateenistus on andnud tänaseks hoiatuse, et tõenäoliselt tuleb üks selle suve palavamaid päevi. Temperatuur võib prognoosi kohaselt küündida isegi kuni 34-kraadini. Kuidas selle kuumusega võidelda? - DELFI" />

	<meta name="keywords" content="kuumus, palavus">

<link rel="image_src" href="https://g1.nh.ee/images/pix/54b8a5b5d4f23aa5e4-83187825.jpg">
<link rel="canonical" href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.ilmateade.delfi.ee/uudised/article.php?id=83187813">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83187813"/>
<meta property="og:article:author" content="Ats Nukki"/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-29T08:26:34+0300"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ilmateade"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Ilmateade, Uudised" />
<meta name="Author" CONTENT="Ilmateade.ee">
<meta name="application-name" content="Ilmateade"/>
<meta name="msapplication-tooltip" content="ilmateade.delfi.ee"/>
<meta name="msapplication-starturl" content="http://ilmateade.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Naistekas;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Ärileht;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/ilmateade_60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/ilmateade_76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/ilmateade_120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/ilmateade_152.png" />
<link rel="icon" href="//g4.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g4.nh.ee/il/i/favicon.ico">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY3Njk3MDc5IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDcyOTA5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJpbG1hdGVhZGUifSwic2lnIjoiMTVkNTY3OWNkYjZlM2E3NTE4NTZmNjg3ZWMzMGNiZmIifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus","channel_ilmateade"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=48;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if lt IE 9]><script type="text/javascript" src="//g4.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css,partners.css&amp;1531991292">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade.js&amp;1531726581"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-ilmateade" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('pxaVJHts7ebmNPAxn6tGWsbifcA8iEeImqUMB9JFB9n.e7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],
			mkv: {"channel":"ilmateade"}		});
	}
	</script>
	</div>
	
	<header id="header" class="header content disable-sticky">
	<div class="row"><div class="col">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://kroonika.delfi.ee/">KROONIKA</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://omamaitse.delfi.ee/">OMA MAITSE</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://annestiil.delfi.ee/">ANNE&STIIL</a></li>
					<li><a href="https://perejakodu.delfi.ee/">PERE JA KODU</a></li>
					<li><a href="https://eestinaine.delfi.ee/">EESTI NAINE</a></li>
					<li><a href="https://tervispluss.delfi.ee/">TERVIS PLUSS</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://rahvahaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
		
		<div id="header-logo-search">
			<div id="header-logo">
				<a href="/"><img src="http://h.delfi.ee/g/l/ilmateade2.png" alt="DELFI" border="0" width="311" height="73"></a>			</div>
			<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/ilmateade.delfi.ee\/ilm\/%{seoname}\/",
			locale: "et_EE"		});

		var textLocationNotFound = "Asukohta ei leitud",
			textLengthLimit = "Sisesta v\u00e4hemalt 3 t\u00e4hem\u00e4rki",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "Sisestatud asukohta ei leitud",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=et_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Minu asukoht</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Otsi asukohta Eestis või mujal maailmas" autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>			<div class="dweather2-clearfix"></div>
		</div>

				<div class="dweather2-header-menu">
			<ul class="dweather2-main-menu">
				<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Ilmateade<span></span></a></li>
				<li ><a href="/liiklus/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Teeolud ja kaamerad<span></span></a></li>
				<li ><a href="/populaarsed/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Populaarsed asukohad<span></span></a></li>
				<li class="active"><a href="/uudised/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Uudised<span></span></a></li>
			</ul>
			<ul class="dweather2-menu-links">
							<li ><a href="/rannailm/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Beach"}'>Rannailm<span></span></a></li>
				<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Golfiilm<span></span></a></li>
			</ul>
			<div class="dweather2-clearfix"></div>
		</div>

		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/ilm', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/ilm" nocache border="0" width="1" height="1" alt=""><br></noscript>
		<tag id="tag" sid=""></tag>
	</div></div>
</header>

	
	<div id="main" role="main" class="content">
	<div class="sp-cat" style="margin:auto;border-top:solid 12px #FFF;border-bottom:solid 12px #FFF;">
	<a href="https://ilmateade.delfi.ee/uudised/"><img src="//g2.nh.ee/ilm/r/kuumalaine-ilmateade2.jpg" width="100%" height="auto"></a>
</div>


	

	






	

		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:3" />
<meta itemprop="datePublished" content="2018-07-29T08:26:34+0300" />
<meta itemprop="dateModified" content="2018-07-29T08:26:34+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83187813&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12 article__top"><div class="article__date">29.07.2018, 08:26</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">KUUMATEST! Kas sina tead, kuidas tapva palavuse korral käituma peaks?</h1>&nbsp;<a href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g4.nh.ee/images/pix/70x70/kFN044r154c/ats-nukki-80045582.jpg" alt="Ats Nukki"></div><div class="author__data"><div class="author__name"><b>Graafika: Ats Nukki</b></div><div class="author__info">digilehe kujundaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Filmateade.delfi.ee%2Fa%2F83187813%26t%3DKUUMATEST%21+Kas+sina+tead%2C+kuidas+tapva+palavuse+korral+k%C3%A4ituma+peaks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKUUMATEST%21+Kas+sina+tead%2C+kuidas+tapva+palavuse+korral+k%C3%A4ituma+peaks%3F%20-%20http%3A%2F%2Filmateade.delfi.ee%2Fa%2F83187813" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83187813&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83187813" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83187813&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col col-12">
		
			
	<div class="article__embed article__embed--rembi">
				<script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=24147"></script>
			</div>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">
		Riigi ilmateenistus on andnud tänaseks hoiatuse, et tõenäoliselt tuleb üks selle suve palavamaid päevi. Temperatuur võib prognoosi kohaselt küündida isegi kuni 34-kraadini. Kuidas selle kuumusega võidelda?
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Vastuse saamiseks sellele küsimusele koostas Delfi lühikese ja lööva testi, mis annab palavusega võitlemise kohta nii mõnegi vihje. Testi tasub kindlasti proovida, kuna palav ilm püsib praeguste andmete järgi ka terve järgmise nädala jooksul ja õhutemperatuurid ulatuvad 28–32 kraadini.</p><p>Esmaspäeval võib mõnel pool olla ka 33–34 kraadi. Nädala lõpupoole võib ilm mõnevõrra jahedamaks minna.</p><p>Suuremat sadu järgmisel nädalal oodata ei ole, kohati võib vaid päeva jooksul äikesepilvi tekkida, mis ka hoovihma annavad.</p><p>Head vastamist ja hoidke ennast!</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-360192796-3169" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-360192796-3169","mid":435609,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-302023042-4035" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-4035","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Filmateade.delfi.ee%2Fa%2F83187813&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="KUUMATEST! Kas sina tead, kuidas tapva palavuse korral käituma peaks?" data-url="http://ilmateade.delfi.ee/a/83187813" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://epl.delfi.ee/news/valismaa/kuumus-pusib-vahemalt-nadalaid-voib-olla-ka-kuid?id=83175251" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/vjIZUtnALqI/pariisis-kuundis-temperatuur-sel-nadalal-32-kraadini-83180009.jpg" alt="Pariisis küündis temperatuur sel nädalal 32 kraadini."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://epl.delfi.ee/news/valismaa/kuumus-pusib-vahemalt-nadalaid-voib-olla-ka-kuid?id=83175251">Kuumus püsib vähemalt nädalaid, võib-olla ka kuid</a></h1>&nbsp;<a href="http://epl.delfi.ee/news/valismaa/kuumus-pusib-vahemalt-nadalaid-voib-olla-ka-kuid?id=83175251&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(118)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/sunoptik-taimi-paljak-kuuma-haripunkt-seisab-meil-veel-ees?id=83150797" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/gdttUZr8s2M/sunoptik-taimi-paljak-ennustab-et-kui-maaleht-neljapaeval-ilmub-on-ehk-83157107.jpg" alt="Sünoptik Taimi Paljak ennustab, et kui Maaleht neljapäeval ilmub, on ehk kuumahoiatus juba üleval, sest reedest alates on tõenäoliselt kuuma üle 30 kraadi laialdaselt."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/sunoptik-taimi-paljak-kuuma-haripunkt-seisab-meil-veel-ees?id=83150797">Sünoptik Taimi Paljak: kuuma haripunkt seisab meil veel ees!</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/sunoptik-taimi-paljak-kuuma-haripunkt-seisab-meil-veel-ees?id=83150797&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(83)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/fotod-koikjal-kus-voolab-vesi-leiavad-inimesed-jahutust?id=83158057" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/tnCX8h2bTrQ/purskaev-ja-inimesed-83158179.jpg" alt="Purskaev ja inimesed"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/fotod-koikjal-kus-voolab-vesi-leiavad-inimesed-jahutust?id=83158057">FOTOD | Kõikjal, kus voolab vesi, leiavad inimesed jahutust</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83187813" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kuumus">kuumus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/palavus">palavus</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(3)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83187813" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83187813" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="48" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1014523761-5154" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1014523761-5154","mid":435609,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-302023042-7640" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-7640","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus","after_comment_form"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://ilmateade.delfi.ee/uudised/kuumablogi-prognoosi-kohaselt-on-tana-suve-uks-kuumimaid-paevi?id=83184413">KUUMABLOGI | Prognoosi kohaselt on täna suve üks kuumimaid päevi!</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://ilmateade.delfi.ee/uudised/kuumablogi-prognoosi-kohaselt-on-tana-suve-uks-kuumimaid-paevi?id=83184413" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/xeJgIU6vE0I/purskaev-kuumus-kumblejad-palavus-vesi-83187803.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ilmateade.delfi.ee/uudised/kuumablogi-prognoosi-kohaselt-on-tana-suve-uks-kuumimaid-paevi?id=83184413" class="headline__lead">Ilmateenistus on andnud tänaseks hoiatuse, et tõenäoliselt tuleb üks selle suve palavamaid päevi. Temperatuur võib prognoosi kohaselt küündida isegi kuni 34-kraadini.</a>
		<div class="headline__bottom-links">
			<a href="http://ilmateade.delfi.ee/uudised/kuumablogi-prognoosi-kohaselt-on-tana-suve-uks-kuumimaid-paevi?id=83184413" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKUUMABLOGI+%7C+Prognoosi+kohaselt+on+t%C3%A4na+suve+%C3%BCks+kuumimaid+p%C3%A4evi%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83184413" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83184413%26t%3DKUUMABLOGI+%7C+Prognoosi+kohaselt+on+t%C3%A4na+suve+%C3%BCks+kuumimaid+p%C3%A4evi%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83184413&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/krimi/paev-liikluses-tallinnas-soideti-ulekaigurajal-otsa-8-aastasele-poisile-viljandimaal-keerati-ferrari-katusele?id=83187735">Päev liikluses: Tallinnas sõideti ülekäigurajal otsa 8-aastasele poisile, Viljandimaal keerati Ferrari katusele</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/krimi/paev-liikluses-tallinnas-soideti-ulekaigurajal-otsa-8-aastasele-poisile-viljandimaal-keerati-ferrari-katusele?id=83187735" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ceKXp6B3zT0/avarii-setomaal-milles-hukkus-autojuht-83187743.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/krimi/paev-liikluses-tallinnas-soideti-ulekaigurajal-otsa-8-aastasele-poisile-viljandimaal-keerati-ferrari-katusele?id=83187735" class="headline__lead">Eile toimus üle Eesti mitu väiksemat ja suuremat liiklusõnnetust.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/krimi/paev-liikluses-tallinnas-soideti-ulekaigurajal-otsa-8-aastasele-poisile-viljandimaal-keerati-ferrari-katusele?id=83187735" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%A4ev+liikluses%3A+Tallinnas+s%C3%B5ideti+%C3%BClek%C3%A4igurajal+otsa+8-aastasele+poisile%2C+Viljandimaal+keerati+Ferrari+katusele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83187735" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83187735%26t%3DP%C3%A4ev+liikluses%3A+Tallinnas+s%C3%B5ideti+%C3%BClek%C3%A4igurajal+otsa+8-aastasele+poisile%2C+Viljandimaal+keerati+Ferrari+katusele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83187735&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-302023042-7832" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-7832","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/krimi/autojuhtide-hoolimatuse-tottu-tekkis-paastjatel-narva-joesuu-kustutustoodel-suuri-probleeme?id=83187725">Autojuhtide hoolimatuse tõttu tekkis päästjatel Narva-Jõesuu kustutustöödel suuri probleeme</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/krimi/autojuhtide-hoolimatuse-tottu-tekkis-paastjatel-narva-joesuu-kustutustoodel-suuri-probleeme?id=83187725" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/kkq8ngACi_8/pritsib-pritsmed-purskab-vesi-voolik-73708951.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/krimi/autojuhtide-hoolimatuse-tottu-tekkis-paastjatel-narva-joesuu-kustutustoodel-suuri-probleeme?id=83187725" class="headline__lead">Ida-Virumaal, Narva-Jõesuu linnas metsa-ja maastikuala tulekustutustöödel oldi 3h ilma veeta. Tulekustutustöid jätkatakse täna.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/krimi/autojuhtide-hoolimatuse-tottu-tekkis-paastjatel-narva-joesuu-kustutustoodel-suuri-probleeme?id=83187725" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAutojuhtide+hoolimatuse+t%C3%B5ttu+tekkis+p%C3%A4%C3%A4stjatel+Narva-J%C3%B5esuu+kustutust%C3%B6%C3%B6del+suuri+probleeme%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83187725" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83187725%26t%3DAutojuhtide+hoolimatuse+t%C3%B5ttu+tekkis+p%C3%A4%C3%A4stjatel+Narva-J%C3%B5esuu+kustutust%C3%B6%C3%B6del+suuri+probleeme" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83187725&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/folgiplatsil-naeb-saaremaa-rahvatantsijate-paremikku?id=83077361">Folgiplatsil näeb Saaremaa rahvatantsijate paremikku</a></h1>
					</div>
		<a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/folgiplatsil-naeb-saaremaa-rahvatantsijate-paremikku?id=83077361" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/Q_ObSESt6yc/1a96d5b4f071a6cee3-83077733.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/folgiplatsil-naeb-saaremaa-rahvatantsijate-paremikku?id=83077361" class="headline__lead">Folgiplatsil näeb Saaremaa rahvatantsijate paremikku, esinevad tänavakunstnikud ja toimuvad vahvad mängud. Rannalava esinevad kaasahaaravad bändid ja tänavakunstnikud. Folgiplatsi ja Rannalava programm on tasuta.Rohkem infot: www.merepaevad.ee</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/kuressaaremerepaevad/folgiplatsil-naeb-saaremaa-rahvatantsijate-paremikku?id=83077361" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFolgiplatsil+n%C3%A4eb+Saaremaa+rahvatantsijate+paremikku%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83077361" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83077361%26t%3DFolgiplatsil+n%C3%A4eb+Saaremaa+rahvatantsijate+paremikku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83077361&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548352%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja magistrali hesburgeris" label="Klienditeenindaja magistrali hesburgeris"><div class="job"><abbr title="Klienditeenindaja magi&#8230;">Klienditeenindaja magi&#8230;</abbr></br><span>5.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548348%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Turvatöötaja üritustel ja kontsertidel" label="Turvatöötaja üritustel ja kontsertidel"><div class="job"><abbr title="Turvatöötaja üritustel&#8230;">Turvatöötaja üritustel&#8230;</abbr></br><span>1400.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548347%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Turvatöötaja üritustel ja kontsertidel" label="Turvatöötaja üritustel ja kontsertidel"><div class="job"><abbr title="Turvatöötaja üritustel&#8230;">Turvatöötaja üritustel&#8230;</abbr></br><span>1400.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548346%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Liikluse reguleerija ironman tallinna etapil 04.08.2018" label="Liikluse reguleerija ironman tallinna etapil 04.08.2018"><div class="job"><abbr title="Liikluse reguleerija i&#8230;">Liikluse reguleerija i&#8230;</abbr></br><span>9.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548345%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Liikluse reguleerija ironman tallinna etapil 04.08.2018" label="Liikluse reguleerija ironman tallinna etapil 04.08.2018"><div class="job"><abbr title="Liikluse reguleerija i&#8230;">Liikluse reguleerija i&#8230;</abbr></br><span>9.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548343%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Raja julgestaja ironman triatloni tallinna etapil 04.08.2018" label="Raja julgestaja ironman triatloni tallinna etapil 04.08.2018"><div class="job"><abbr title="Raja julgestaja ironma&#8230;">Raja julgestaja ironma&#8230;</abbr></br><span>7.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548341%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Raja julgestaja ironman triatloni tallinna etapil 04.08.2018" label="Raja julgestaja ironman triatloni tallinna etapil 04.08.2018"><div class="job"><abbr title="Raja julgestaja ironma&#8230;">Raja julgestaja ironma&#8230;</abbr></br><span>7.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548340%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Weekend festivali töötaja 16-18.august" label="Weekend festivali töötaja 16-18.august"><div class="job"><abbr title="Weekend festivali tööt&#8230;">Weekend festivali tööt&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F548338%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Weekend festivali töötaja 16-18.august" label="Weekend festivali töötaja 16-18.august"><div class="job"><abbr title="Weekend festivali tööt&#8230;">Weekend festivali tööt&#8230;</abbr></br><span>8.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-302023042-7867" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-7867","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/vorumaal-protestitakse-kanalakompleksi-rajamise-vastu?id=83187645">Võrumaal protestitakse kanalakompleksi rajamise vastu</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/vorumaal-protestitakse-kanalakompleksi-rajamise-vastu?id=83187645" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Krr3ZfXh5wo/kana-kanad-71149563.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/vorumaal-protestitakse-kanalakompleksi-rajamise-vastu?id=83187645" class="headline__lead">Lõuna-Eesti Talumuna OÜ plaanib Võrumaal asuva Väimela külje alla rajada Eesti suurima kanalakompleksi. Piirkonna elanikud muretsevad võimaliku ammoniaagihaisu ja terviseriskide pärast ning nende hinnangul ei ole suurfarmi mõju keskkonnale piisavalt uuritud, kirjutab ERR.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/vorumaal-protestitakse-kanalakompleksi-rajamise-vastu?id=83187645" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%B5rumaal+protestitakse+kanalakompleksi+rajamise+vastu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83187645" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83187645%26t%3DV%C3%B5rumaal+protestitakse+kanalakompleksi+rajamise+vastu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83187645&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/paevapilt/fotod-viljandi-folgi-kolmas-paev-pakkus-publikule-kuuma-ilma-kiuste-palju-meelejahutust?id=83187653">FOTOD | Viljandi Folgi kolmas päev pakkus publikule kuuma ilma kiuste palju meelejahutust</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/paevapilt/fotod-viljandi-folgi-kolmas-paev-pakkus-publikule-kuuma-ilma-kiuste-palju-meelejahutust?id=83187653" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/CocwVzgXnfY/folk-viljandi-viljandi-parimusmuusika-festival-folk-2018-inimesed-pari-83187677.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/paevapilt/fotod-viljandi-folgi-kolmas-paev-pakkus-publikule-kuuma-ilma-kiuste-palju-meelejahutust?id=83187653" class="headline__lead">Eile oli Viljandi Pärimusmuusika festivali kolmas päev, kõrgustesse kerkinud termomeeter pakkus rohketele festivalikülalistele pigem rõõmu kui põhjust kurvastada. Vaata galeriist, kuidas Eesti suurima rahvamuusika sündmuse kolmas päev kulges.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/paevapilt/fotod-viljandi-folgi-kolmas-paev-pakkus-publikule-kuuma-ilma-kiuste-palju-meelejahutust?id=83187653" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Viljandi+Folgi+kolmas+p%C3%A4ev+pakkus+publikule+kuuma+ilma+kiuste+palju+meelejahutust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83187653" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83187653%26t%3DFOTOD+%7C+Viljandi+Folgi+kolmas+p%C3%A4ev+pakkus+publikule+kuuma+ilma+kiuste+palju+meelejahutust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83187653&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/6f480215e962f2701044669a1fbc9fcd.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-dw00100144%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100144</span>
			<div class="kellad_wrap">
								<span class="kellad_price">169,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/5a124696fa85942bc62962b5b9ac6ce9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-jet-pl-15038jsu03m%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police JET PL.15038JSU/03M</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 143,65 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/74886fa981c6a81286d244261f43b9ff.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-gold-claude-cuzco%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Gold Claude Cuzco</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/f5147a752a91fb4339c76161efd9c24e.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-navigator-pl-14799js04%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police NAVIGATOR PL.14799JS/04</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">179,- &euro;</span>
								<span class="kellad_price"> <br> 152,15 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/044f562ba69d9bf4fe6da4144b345146.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-scrambler-pl-14528jsbs19%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-35%</span>
				<span class="kellad_title">Meeste käekell Police SCRAMBLER  PL.14528JSBS/19</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">179,- &euro;</span>
								<span class="kellad_price"> <br> 116,35 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/4f4ccc01be68a17436e8957a85ce3ffc.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0503dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100031</span>
			<div class="kellad_wrap">
								<span class="kellad_price">139,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-302023042-8475" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-8475","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/valismaa/usas-toimus-tulistamine-surma-on-saanud-vahemalt-kolm-inimest?id=83187971">USAs toimus tulistamine, surma on saanud vähemalt kolm inimest</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/usas-toimus-tulistamine-surma-on-saanud-vahemalt-kolm-inimest?id=83187971" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/d3UfsJYaHXQ/hulsid-hulss-kuuliaugud-kuuliauk-laskmine-padrun-padrunid-puss-pustol-82676863.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/usas-toimus-tulistamine-surma-on-saanud-vahemalt-kolm-inimest?id=83187971" class="headline__lead">New Orleansis toimus laupäeva öösel tulistamine, milles on hetkeseisuga saanud vähemalt kolm inimest surma ja seitse haavata.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/valismaa/usas-toimus-tulistamine-surma-on-saanud-vahemalt-kolm-inimest?id=83187971" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUSAs+toimus+tulistamine%2C+surma+on+saanud+v%C3%A4hemalt+kolm+inimest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83187971" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83187971%26t%3DUSAs+toimus+tulistamine%2C+surma+on+saanud+v%C3%A4hemalt+kolm+inimest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83187971&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/bucketlist/video-kuidas-onnestub-grete-paial-esmakordne-vlogimine?id=83132243">VIDEO | Kuidas õnnestub Grete Paial #esmakordne vlogimine?</a></h1>
					</div>
		<a href="http://kroonika.delfi.ee/news/bucketlist/video-kuidas-onnestub-grete-paial-esmakordne-vlogimine?id=83132243" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/-HClElJ7h0o/9jpg-83132381.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/bucketlist/video-kuidas-onnestub-grete-paial-esmakordne-vlogimine?id=83132243" class="headline__lead">Arvata ju võiks, et vlogimine on lihtne. Kuid kuidas õnnestub vlogi tegemine Grete Paial? Kõik on teostatav, kui piisavalt tahta! Uute asjade proovimiseks pole kunagi liiga hilja!Vaata lähemalt siit: http://kroonika.delfi.ee/z/superviva/</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/bucketlist/video-kuidas-onnestub-grete-paial-esmakordne-vlogimine?id=83132243" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kuidas+%C3%B5nnestub+Grete+Paial+%23esmakordne+vlogimine%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83132243" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83132243%26t%3DVIDEO+%7C+Kuidas+%C3%B5nnestub+Grete+Paial+%23esmakordne+vlogimine%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83132243&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-302023042-5291" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-5291","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/rooviti-djokovici-naise-vanaisa-tennisetahelt-nouti-kaks-miljonit-eurot-lunaraha?id=83187811">Rööviti Djokovici naise vanaisa, tennisetähelt nõuti kaks miljonit eurot lunaraha</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/tennis/maailm/rooviti-djokovici-naise-vanaisa-tennisetahelt-nouti-kaks-miljonit-eurot-lunaraha?id=83187811" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/QogupezTtr0/novak-djokovic-82557589.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/tennis/maailm/rooviti-djokovici-naise-vanaisa-tennisetahelt-nouti-kaks-miljonit-eurot-lunaraha?id=83187811" class="headline__lead">Ööl vastu 26. juulit röövisid kaks kurjategijat Serbia tennisetähe Novak Djokovici naise vanaisa.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/tennis/maailm/rooviti-djokovici-naise-vanaisa-tennisetahelt-nouti-kaks-miljonit-eurot-lunaraha?id=83187811" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DR%C3%B6%C3%B6viti+Djokovici+naise+vanaisa%2C+tenniset%C3%A4helt+n%C3%B5uti+kaks+miljonit+eurot+lunaraha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83187811" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83187811%26t%3DR%C3%B6%C3%B6viti+Djokovici+naise+vanaisa%2C+tenniset%C3%A4helt+n%C3%B5uti+kaks+miljonit+eurot+lunaraha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83187811&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813">KUUMATEST! Kas sina tead, kuidas tapva palavuse korral käituma peaks?</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/pzBhq8l2GPs/54b8a5b5d4f23aa5e4-83187823.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813" class="headline__lead">Riigi ilmateenistus on andnud tänaseks hoiatuse, et tõenäoliselt tuleb üks selle suve palavamaid päevi. Temperatuur võib prognoosi kohaselt küündida isegi kuni 34-kraadini. Kuidas selle kuumusega võidelda?</a>
		<div class="headline__bottom-links">
			<a href="http://ilmateade.delfi.ee/uudised/kuumatest-kas-sina-tead-kuidas-tapva-palavuse-korral-kaituma-peaks?id=83187813" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKUUMATEST%21+Kas+sina+tead%2C+kuidas+tapva+palavuse+korral+k%C3%A4ituma+peaks%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83187813" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83187813%26t%3DKUUMATEST%21+Kas+sina+tead%2C+kuidas+tapva+palavuse+korral+k%C3%A4ituma+peaks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83187813&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-pos">Kultuuriväärtuste asekantsler</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-comp">KULTUURIMINISTEERIUM ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117828__kultuurivaartuste-asekantsler%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117846__ajakirjade-tootejuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/feec771e3a5641a97c49a9d30842146e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117846__ajakirjade-tootejuht%3Futm_medium%3Dhot" class="ej-pos">Ajakirjade tootejuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117846__ajakirjade-tootejuht%3Futm_medium%3Dhot" class="ej-comp">EKSPRESS MEEDIA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117846__ajakirjade-tootejuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 31.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-pos">Kolm asekantslerit</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-comp">KESKKONNAMINISTEERIUM ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/d90e30a1812e8b0c552bb4354c75e8f8.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-pos">Hankespetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-comp">INTEGRATSIOONI SIHTASUTUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117848__hankespetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 06.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117845__group-director-for-information-technology%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117845__group-director-for-information-technology%3Futm_medium%3Dhot" class="ej-pos">Group director for information technology</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117845__group-director-for-information-technology%3Futm_medium%3Dhot" class="ej-comp">TECH POWER ELECTRONICS GROUP ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117845__group-director-for-information-technology%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 29.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a2dedead8fb5cb666556f2871767c002.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-pos">Shopping centre coordinator</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-comp">CITYCON OYJ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117844__shopping-centre-coordinator%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.08.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-302023042-7230" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-7230","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/arvamus/mart-laar-mart-helme-pole-uksnes-kasulik-idioot-vaid-ka-patoloogiline-valetaja?id=83186795">Mart Laar: Mart Helme pole üksnes kasulik idioot, vaid ka patoloogiline valetaja</a></h1>
						<div class="article__date">28.07.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/arvamus/mart-laar-mart-helme-pole-uksnes-kasulik-idioot-vaid-ka-patoloogiline-valetaja?id=83186795" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/qc0dATr-T30/f139f5b5c8e67f30c4-83186859.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/arvamus/mart-laar-mart-helme-pole-uksnes-kasulik-idioot-vaid-ka-patoloogiline-valetaja?id=83186795" class="headline__lead">Vanarahvas teab rääkida, et varga peas müts põleb ning kõige valjemalt kiunub see koer, kes malakaga mööda külge saab, mis pidavat tähendama, et mingi pahateoga hakkama saanu hakkab vahele jäämisel ise kõige valjemalt kisama.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/arvamus/mart-laar-mart-helme-pole-uksnes-kasulik-idioot-vaid-ka-patoloogiline-valetaja?id=83186795" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMart+Laar%3A+Mart+Helme+pole+%C3%BCksnes+kasulik+idioot%2C+vaid+ka+patoloogiline+valetaja%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83186795" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83186795%26t%3DMart+Laar%3A+Mart+Helme+pole+%C3%BCksnes+kasulik+idioot%2C+vaid+ka+patoloogiline+valetaja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83186795&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/edukas-eesti-ettevote-on-tugeva-ettevotte-tunnustus?id=83151677">„Edukas Eesti ettevõte” on tugeva ettevõtte tunnustus</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/edukas-eesti-ettevote-on-tugeva-ettevotte-tunnustus?id=83151677" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/XJKPFf8mLgs/23b425b5849b0a2ae7-83152239.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/edukas-eesti-ettevote-on-tugeva-ettevotte-tunnustus?id=83151677" class="headline__lead">Juba 12 aastat on Creditinfo tunnustanud Eesti tublisid äriühinguid „Eduka Eesti ettevõtte” tunnistusega. Tänavu on Eestis suurepärane krediidireiting (AAA) vaid 0,6% ettevõtetel, väga hea krediidireiting (AA) 6,8% ettevõtetel ning hea krediidireiting (A) 10,3% ettevõtetel.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/edukas-eesti-ettevote-on-tugeva-ettevotte-tunnustus?id=83151677" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%E2%80%9EEdukas+Eesti+ettev%C3%B5te%E2%80%9D+on+tugeva+ettev%C3%B5tte+tunnustus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83151677" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83151677%26t%3D%E2%80%9EEdukas+Eesti+ettev%C3%B5te%E2%80%9D+on+tugeva+ettev%C3%B5tte+tunnustus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83151677&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1707592" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/f300dbe4d74ed76d4f5af1d7da74a661.trim.105x130.jpeg" alt="He Nri" /><br />He Nri, 30</a></li>
	<li><a href="https://date.delfi.ee/313007" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/972bbcf5ba88ca3584e78480292fc3b9.trim.105x130.jpeg" alt="maxzin" /><br />maxzin, 34</a></li>
	<li><a href="https://date.delfi.ee/1705200" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/e28fdbe4a5b34facb12edede79d6e064.trim.105x130.jpeg" alt="Jane" /><br />Jane, 25</a></li>
	<li><a href="https://date.delfi.ee/1714991" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/bb025ca2be4e8d13e7ddd677ea21e079.trim.105x130.jpeg" alt="Loore" /><br />Loore, 38</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180729094900" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-302023042-2039" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-2039","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/arvamus/kolumn-juku-kalle-raid-puuslik-hiilib-umber-maja-mis-hea-parast-peaksime-oma-riigi-ara-patsistama?id=83186103">KOLUMN | Juku-Kalle Raid: Puuslik hiilib ümber maja. Mis hea pärast peaksime oma riigi ära pätsistama?</a></h1>
						<div class="article__date">29.07.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/arvamus/kolumn-juku-kalle-raid-puuslik-hiilib-umber-maja-mis-hea-parast-peaksime-oma-riigi-ara-patsistama?id=83186103" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/m2iE2WVgXx0/6sikk21feb08f12jpg-73476329.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/arvamus/kolumn-juku-kalle-raid-puuslik-hiilib-umber-maja-mis-hea-parast-peaksime-oma-riigi-ara-patsistama?id=83186103" class="headline__lead">Ajalehe KesKus peatoimetaja Juku-Kalle Raid kritiseerib ideed püstitada Tallinnasse veel üks Pätsi monument. Pole mõtet kogu aeg koppa maasse lüüa, et veel mõni puuslik püsti saada.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/arvamus/kolumn-juku-kalle-raid-puuslik-hiilib-umber-maja-mis-hea-parast-peaksime-oma-riigi-ara-patsistama?id=83186103" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKOLUMN+%7C+Juku-Kalle+Raid%3A+Puuslik+hiilib+%C3%BCmber+maja.+Mis+hea+p%C3%A4rast+peaksime+oma+riigi+%C3%A4ra+p%C3%A4tsistama%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83186103" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83186103%26t%3DKOLUMN+%7C+Juku-Kalle+Raid%3A+Puuslik+hiilib+%C3%BCmber+maja.+Mis+hea+p%C3%A4rast+peaksime+oma+riigi+%C3%A4ra+p%C3%A4tsistama%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83186103&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1014523761-2346" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1014523761-2346","mid":435609,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-302023042-2149" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-2149","mid":451075,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83187813&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_ilmateade">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>uudised</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.delfi.ee/" target="_top">Delfi</a></li><li class="channels__item"><a class="channels__link" href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li class="channels__item"><a class="channels__link" href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li class="channels__item"><a class="channels__link" href="http://sport.delfi.ee/" target="_top">Sport</a></li><li class="channels__item"><a class="channels__link" href="http://kroonika.delfi.ee/" target="_top">Kroonika</a></li><li class="channels__item"><a class="channels__link" href="http://forte.delfi.ee/" target="_top">Forte</a></li><li class="channels__item"><a class="channels__link" href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li class="channels__item"><a class="channels__link" href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li class="channels__item"><a class="channels__link" href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li class="channels__item"><a class="channels__link" href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li class="channels__item"><a class="channels__link" href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li class="channels__item"><a class="channels__link" href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li class="channels__item"><a class="channels__link" href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>teemaveebid</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li class="channels__item"><a class="channels__link" href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li class="channels__item"><a class="channels__link" href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li class="channels__item"><a class="channels__link" href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li class="channels__item"><a class="channels__link" href="http://annestiil.delfi.ee/" target="_top">Anne & Stiil</a></li><li class="channels__item"><a class="channels__link" href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="https://perejakodu.delfi.ee/" target="_top">Pere ja Kodu</a></li><li class="channels__item"><a class="channels__link" href="http://omamaitse.delfi.ee/" target="_top">Oma Maitse</a></li><li class="channels__item"><a class="channels__link" href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li class="channels__item"><a class="channels__link" href="https://eestinaine.delfi.ee/" target="_top">Eesti Naine</a></li><li class="channels__item"><a class="channels__link" href="https://tervispluss.delfi.ee/" target="_top">Tervis Pluss</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>meelelahutus</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://www.igav.ee" target="_top">Igav</a></li><li class="channels__item"><a class="channels__link" href="http://games.delfi.ee/" target="_top">Mängud</a></li><li class="channels__item"><a class="channels__link" href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li class="channels__item"><a class="channels__link" href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li><li class="channels__item"><a class="channels__link" href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li class="channels__item"><a class="channels__link" href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li class="channels__item"><a class="channels__link" href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>kasulikud lingid</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li class="channels__item"><a class="channels__link" href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li class="channels__item"><a class="channels__link" href="http://www.zave.ee/" target="_blank">Zave.ee</a></li><li class="channels__item"><a class="channels__link" href="https://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=webpage&utm_campaign=Reklaamivaba2018" target="_blank">Reklaamivaba pakett<sup>Uus!</sup></a></li></ul></div></div>	</div>
</div>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1532424542"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/ilm'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/ilm" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'ilmateade.delfi.ee/a/83187813';
_sf_async_config.sections = 'ilmateade.delfi.ee';
_sf_async_config.authors = 'Ats Nukki';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"ilmateade","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2378795669-8718" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2378795669-8718","mid":488430,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"}});
		})();
					</script>
						<div id="delfi-adx-2082985964-9178" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2082985964-9178","mid":540821,"mkw":["ilmateade_uudised","ilmateade_83187813","ilmateade_article","article_83187813","channel_ilmateade","source_19570516","tag-kuumus","tag-palavus"],"mkv":{"channel":"ilmateade"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1525092366"></script>
</body>
</html>
