
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Läheb talviseks: nädalavahetusel sajab lund ja lörtsi, teeolud on endiselt libedad
 - Ilmateade
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/lumi-88230551.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Läheb talviseks: nädalavahetusel sajab lund ja lörtsi, teeolud on endiselt libedad">

	

<meta property="og:url" content="https://www.delfi.ee/a/88230467">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Ilmateade" />
<meta property="og:description" content="Nädalavahetusel on üle Eesti oodata lume- ja lörtsisadu ning puhub tugev tuul, selgub riigi ilmateenistuse prognoosist. Liiklejatel tasub olla ettevaatlik kuna teed on libedad ning autojuhtidele meelespea - homsest on talverehvid kohustuslikud.">
<meta property="article:published_time" content="1575096750">



				
	<meta name="description" content="Nädalavahetusel on üle Eesti oodata lume- ja lörtsisadu ning puhub tugev tuul, selgub riigi ilmateenistuse prognoosist. Liiklejatel tasub olla ettevaatlik kuna teed on libedad ning autojuhtidele meelespea - homsest on talverehvid kohustuslikud. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/lumi-88230551.jpg">
<link rel="canonical" href="https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.ilmateade.delfi.ee/uudised/article.php?id=88230467">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88230467"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-11-30T08:52:30+0200"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ilmateade"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Ilmateade, Uudised" />
<meta name="cXenseParse:eks-article-section" content="Ilmateade, Uudised" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467"
  },
  "headline": "Läheb talviseks: nädalavahetusel sajab lund ja lörtsi, teeolud on endiselt libedad",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/lumi-88230551.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/lumi-88230551.jpg",
  "datePublished": "2019-11-30T08:52:30+0200",
  "dateModified": "2019-11-30T08:52:30+0200",
  "author": {
    "@type": "Person",
    "name": "Ilmateade"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Ilmateade",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Nädalavahetusel on üle Eesti oodata lume- ja lörtsisadu ning puhub tugev tuul, selgub riigi ilmateenistuse prognoosist. Liiklejatel tasub olla ettevaatlik kuna teed on libedad ning autojuhtidele meelespea - homsest on talverehvid kohustuslikud."
}
</script><meta name="Author" CONTENT="Ilmateade.ee">
<meta name="application-name" content="Ilmateade"/>
<meta name="msapplication-tooltip" content="ilmateade.delfi.ee"/>
<meta name="msapplication-starturl" content="http://ilmateade.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Naistekas;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Ärileht;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" href="//g1.nh.ee/mb/ic/ilmateade_60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g1.nh.ee/mb/ic/ilmateade_76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/ilmateade_120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/ilmateade_152.png" />
<link rel="icon" href="//g1.nh.ee/il/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g1.nh.ee/il/i/favicon.ico">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=48;DLOCALE="et_EE";</script><meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1573729603"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY3Njk3MDc5IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MTEzMDA5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJpbG1hdGVhZGUifSwic2lnIjoiNGE0MjU2ZmRjZTZkNzRkZjg1NDY0MDhiYzM0M2JiZGQifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516","channel_ilmateade"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<!--[if lt IE 9]><script type="text/javascript" src="//g1.nh.ee/js/excanvas/excanvas.js"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=ilmateade.css,delfi.scss,article.scss,delfi-header-16.css,partners.css&amp;1575008412">
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ilmateade.js&amp;1533545531"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-ilmateade" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('pxaVJHts7ebmNPAxn6tGWsbifcA8iEeImqUMB9JFB9n.e7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516"],
			mkv: {"channel":"ilmateade"}		});
	}
	</script>
	</div>
	
	<header id="header" class="header content disable-sticky">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="https://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="https://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="https://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="https://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="https://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="https://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="https://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="https://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="https://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="https://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="https://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="https://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="https://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="https://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="https://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="https://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="https://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="https://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="https://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="https://kroonika.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="https://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="https://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="https://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="row"><div class="col">
			
		<div id="header-logo-search">
			<div id="header-logo">
				<a href="/"><img src="http://h.delfi.ee/g/l/ilmateade2.png" alt="DELFI" border="0" width="311" height="73"></a>			</div>
			<script type="text/javascript">
	$(function (){

		dweatherMobileRecentSearch.set({
			diacriticMap: {"a":"a\u00e4","\u00e4":"a\u00e4","o":"o\u00f5\u00f6","\u00f5":"o\u00f5\u00f6","\u00f6":"o\u00f5\u00f6","u":"u\u00fc","\u00fc":"u\u00fc","-":"- "," ":" -"},
			detailPageUrl: "http:\/\/ilmateade.delfi.ee\/ilm\/%{seoname}\/",
			locale: "et_EE"		});

		var textLocationNotFound = "Asukohta ei leitud",
			textLengthLimit = "Sisesta v\u00e4hemalt 3 t\u00e4hem\u00e4rki",
			$form = $('.dweather2-my-location-search'),
			geobaseSearchLocationNotFound = "Sisestatud asukohta ei leitud",
			input = $('.dweather2-search-location', $form),
			results = $('<ul class="dweather2-location-results"></ul>').insertAfter(input),
			$msgContainer = $('.dweather2-message', $form),
			go = function(val){
				if (typeof(val) != 'string'){
					// Redirect when click on location
					var label = $('.label', val).text() + '-' + val.attr('data-value');
					dweatherTracker.trackEvent('Header search', label, function(){
						window.location = dweatherMobileRecentSearch.getDetailPageUrl(val.attr('data-value'), val.text(), val.attr('data-seoname'));
					});
				}
				else{
					// Search locations when enter is pressed
					dweatherTracker.trackEvent('Header search', val, function(){
						if (val.length > 2){
							var i = 0,
								ch = results.find('a');
							if (ch.length == 0){
								$.ajax({
									url: "\/misc\/dweather\/service.php",
									data: { act: 'search', location: val },
									dataType: 'jsonp',
									cache: true,
									jsonpCallback: 'search_cb'
								});
								dweatherMobileRecentSearch.flashFormMessage(textLocationNotFound, $msgContainer);
								return;
							}
							if (ch.length == 1){
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(ch.eq(0).attr('data-value'), ch.eq(0).text(), ch.eq(0).attr('data-seoname'));
								return;
							}
							var exp = dweatherMobileRecentSearch.getSearchExp(val, true),
								amount = 0,
								currentElem;
							for (; i < ch.length; i++){
								if (exp.test(ch.eq(i).find('.label').text())){
									currentElem = ch.eq(i);
									++amount;
								}
							}
							if (amount == 1){
								// Redirect when is only one location in list
								window.location = dweatherMobileRecentSearch.getDetailPageUrl(currentElem.attr('data-value'), currentElem.text(), currentElem.attr('data-seoname'));
								return;
							}
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(textLengthLimit, $msgContainer);
						}
					});
				}
			},
			search = new miniComplete(input, results, "\/misc\/dweather\/service.php?act=location_list&locale=et_EE", go, {
				query: 'term',
				renderCallback: function(elem){
					var className = elem.foreign ? 'foreign' : 'local';
					return '<li class="' + className + '"><a href="javascript:void(0)" data-seoname="' + elem.seoname + '" data-value="' + elem.value + '">' + '<span class="label">' + elem.label + '</span>' + (elem.desc ? ', <span>' + elem.desc + '</span>' : '') + '</a></li>';
				}
			}),

			doSearch = function(){
				$.when(
					search(input.val())
				).done(function(response){
					go(input.val());
				});
			};

		function geolocationHandler(position){
			// google event tracker
			dweatherTracker.trackEvent('My location', '', function(){
				// find closest location by coordinates
				$.ajax({
					url: "\/misc\/dweather\/service.php",
					data: {
						act: 'locate_by_coordinates',
						latitude: position.coords.latitude,
						longitude: position.coords.longitude
					},
					success: function(data){
						if (data.success){
							location.href = dweatherMobileRecentSearch.getDetailPageUrl(data.id, data.name, data.seoname);
						}
						else{
							dweatherMobileRecentSearch.flashFormMessage(geobaseSearchLocationNotFound, $msgContainer);
						}
					},
					dataType: 'jsonp',
					cache: true,
					jsonpCallback: 'locate_by_coordinates_cb'
				});
			});
		}

		$('.dweather2-geolocation-button', $form).click(function(){
			navigator.geolocation.getCurrentPosition(geolocationHandler);
		});

		$form.submit(function(event){
			event.preventDefault();
			doSearch();
		});

	});
</script>
<form action="" method="get" class="dweather2-my-location-search">
	<button type="button" class="dweather2-geolocation-button">
		<span class="dweather2-geolocation-text">Minu asukoht</span>
		<span class="dweather2-geolocation-bg"></span>
	</button>
	<div class="dweather2-search-block">
		<input class="dweather2-search-location" type="text" placeholder="Otsi asukohta Eestis või mujal maailmas" autocomplete="off" />
		<button type="submit" class="dweather2-search-btn"></button>
		<div class="dweather2-message"></div>
	</div>
</form>			<div class="dweather2-clearfix"></div>
		</div>

				<div class="dweather2-header-menu">
			<ul class="dweather2-main-menu">
				<li ><a href="/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Weather"}'>Ilmateade<span></span></a></li>
				<li ><a href="/liiklus/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Road"}'>Teeolud ja kaamerad<span></span></a></li>
				<li ><a href="/populaarsed/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"Popular locations"}'>Populaarsed asukohad<span></span></a></li>
				<li class="active"><a href="/uudised/" class="dw-tracker" data-tracker='{"action":"Main menu","label":"News"}'>Uudised<span></span></a></li>
			</ul>
						<ul class="dweather2-menu-links">
									<li ><a href="/golf/" class="dw-tracker" data-tracker='{"action":"Menu links","label":"Golf"}'>Golfiilm<span></span></a></li>
							</ul>
						<div class="dweather2-clearfix"></div>
		</div>

		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/ilm', d: 'ts.delfi.ee'});
			//-->
		</script><noscript><img src="http://ts.delfi.ee/_d?s=delfi/ilm" nocache border="0" width="1" height="1" alt=""><br></noscript>
		<tag id="tag" sid=""></tag>
	</div></div>
</header>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Läheb talviseks: nädalavahetusel sajab lund ja lörtsi, teeolud on endiselt libedad" />
<meta itemprop="url" content="https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467" />
<meta itemprop="mainEntityOfPage" content="https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467" />
<meta itemprop="discussionUrl" content="https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2019-11-30T08:52:30+0200" />
<meta itemprop="dateModified" content="2019-11-30T08:52:30+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88230467&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">30.11.2019, 08:52</div><h1 class="article__title" data-parents="Uudised">Läheb talviseks: nädalavahetusel sajab lund ja lörtsi, teeolud on endiselt libedad</h1>&nbsp;<a href="https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467&amp;com=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">www.DELFI.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Filmateade.delfi.ee%2Fa%2F88230467%26t%3DL%C3%A4heb+talviseks%3A+n%C3%A4dalavahetusel+sajab+lund+ja+l%C3%B6rtsi%2C+teeolud+on+endiselt+libedad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%25C3%25A4heb%2Btalviseks%253A%2Bn%25C3%25A4dalavahetusel%2Bsajab%2Blund%2Bja%2Bl%25C3%25B6rtsi%252C%2Bteeolud%2Bon%2Bendiselt%2Blibedad+-+https%253A%252F%252Filmateade.delfi.ee%252Fa%252F88230467" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=88230467&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88230467" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=88230467&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture focus--center_center" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/NZQz3Fcd90U/lumi-88230549.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/rsnLgJ_6sQA/lumi-88230555.jpg" title="Lumi" data-title="&lt;span&gt;Lumi&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/NZQz3Fcd90U/lumi-88230549.jpg" alt="Lumi" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Lumi</span><span class="picture-info__source">Foto: Rauno Volmar</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Nädalavahetusel on üle Eesti oodata lume- ja lörtsisadu ning puhub tugev tuul, selgub riigi ilmateenistuse prognoosist. Liiklejatel tasub olla ettevaatlik kuna teed on libedad ning autojuhtidele meelespea - homsest on talverehvid kohustuslikud.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-360192796-7760" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1573729603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-360192796-7760","mid":435609,"mkw":["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516"],"mkv":{"channel":"ilmateade","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-302023042-6979" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-6979","mid":451075,"mkw":["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516"],"mkv":{"channel":"ilmateade"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Täna suundub madalrõhkkond Karjala poole ja selle järel vallutab külmem õhumass Eesti. Hommikul saab Ida-Eestis suurem sadu läbi, samal ajal saartel võib uuesti lörtsihooge olla, seda mere kohal tekkivate rünksajupilvede tõttu. Tuul pöördub kõikjal loodesse ja tugevaid puhanguid on rannikul 21 m/s. Õhutemperatuur langeb, hommikul on mandri sisealadel 0 kuni -4 kraadi, vaid Lääne-Eesti rannikualadel jäävad temperatuurid veel plusspoolele. Päeval sajab saartel ja läänerannikul ning kohati ka Soome lahe ääres lund ja lörtsi. Puhub tugev läänekaare tuul. Õhutemperatuur on 0 kuni -2, saartel ja läänerannikul 0 kuni 2 kraadi. Sõiduolud on libeduse tõttu halvad.</p><p>Pühapäeval jääb madalrõhkkonna põhiosa Skandinaavia põhjaalade kohale tiirlema ja selle serva mööda kandub vahetevahel üle Eesti sajupilvi - suurem on lume- ja lörtsihoogude tõenäosus saartel ja põhjarannikul. Sajuhulk ei ole tõenäoliselt suur kuni õhtuni, siis muutub sadu laialdasemaks ja tihedamaks. Tuul puhub öösel läänest ja loodest, päeval pöördub edelasse ning muutub jõulisemaks. Õhutemperatuur on öösel -2 kuni -6, meretuulega rannikul kuni 2, päeval on -2 kuni 1 kraad, läänekaare tuulele avatud rannikul kuni 4 kraadi.</p><p>Pühapäevast on talvrehvid kohustuslikud kuni 1. märtsini. Naastudeta talverehvidega ehk lamellrehvidega tohib sõita aasta läbi. Talverehvide puhul on oluline meeles pidada, et talverehvi mustri jääksügavus peab olema suurem kui 3 mm, soovitatavalt vähemalt 4-5 mm.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Filmateade.delfi.ee%2Fa%2F88230467&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Läheb talviseks: nädalavahetusel sajab lund ja lörtsi, teeolud on endiselt libedad" data-url="https://ilmateade.delfi.ee/a/88230467" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="www.DELFI.ee" />
					<a target="_blank" href="https://www.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
      if (!cxense_init) {
        cXenseBlockTitle.show();
        cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
          widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
          renderFunction: function(data, context) {
            document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
            cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
          }
        }]);
        cxense_init = true;
      }
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88230467" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=4" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88230467,
  'channelId': 48,
  'publisherId': 1,
  'articleUrl': 'https://ilmateade.delfi.ee/uudised/laheb-talviseks-nadalavahetusel-sajab-lund-ja-lortsi-teeolud-on-endiselt-libedad?id=88230467',
  'articleTitle': "L\u00e4heb talviseks: n\u00e4dalavahetusel sajab lund ja l\u00f6rtsi, teeolud on endiselt libedad",
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1014523761-9657" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1014523761-9657","mid":435609,"mkw":["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516"],"mkv":{"channel":"ilmateade"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-302023042-2857" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-302023042-2857","mid":451075,"mkw":["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516","after_comment_form"],"mkv":{"channel":"ilmateade"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88230467&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_ilmateade">
	<div id="df_content" class="row">
	<div class="col navigation__block"><h3 class='h3 channels-title'>uudised</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://www.delfi.ee/" target="_top">Delfi</a></li><li class="channels__item"><a class="channels__link" href="https://arileht.delfi.ee/" target="_top">Ärileht</a></li><li class="channels__item"><a class="channels__link" href="https://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li class="channels__item"><a class="channels__link" href="https://sport.delfi.ee/" target="_top">Sport</a></li><li class="channels__item"><a class="channels__link" href="https://kroonika.delfi.ee/" target="_top">Kroonika</a></li><li class="channels__item"><a class="channels__link" href="https://forte.delfi.ee/" target="_top">Forte</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="https://naistekas.delfi.ee/" target="_top">Naistekas</a></li><li class="channels__item"><a class="channels__link" href="https://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li class="channels__item"><a class="channels__link" href="https://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li class="channels__item"><a class="channels__link" href="https://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li class="channels__item"><a class="channels__link" href="https://tv.delfi.ee/" target="_top">Delfi TV</a></li><li class="channels__item"><a class="channels__link" href="https://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>teemaveebid</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li class="channels__item"><a class="channels__link" href="https://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li class="channels__item"><a class="channels__link" href="https://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li class="channels__item"><a class="channels__link" href="https://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li class="channels__item"><a class="channels__link" href="https://annestiil.delfi.ee/" target="_top">Anne & Stiil</a></li><li class="channels__item"><a class="channels__link" href="https://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li class="channels__item"><a class="channels__link" href="https://perejakodu.delfi.ee/" target="_top">Pere ja Kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><a class="channels__link" href="https://lood.delfi.ee/" target="_blank">Delfi Lood<sup>Uus!</sup></a></li><li class="channels__item"><a class="channels__link" href="https://omamaitse.delfi.ee/" target="_top">Oma Maitse</a></li><li class="channels__item"><a class="channels__link" href="https://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li class="channels__item"><a class="channels__link" href="https://eestinaine.delfi.ee/" target="_top">Eesti Naine</a></li><li class="channels__item"><a class="channels__link" href="https://tervispluss.delfi.ee/" target="_top">Tervis Pluss</a></li><li class="channels__item"><a class="channels__link" href="https://kinnisvara24.delfi.ee/" target="_blank">Kinnisvara24<sup>Uus!</sup></a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>meelelahutus</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://games.delfi.ee/" target="_top">Mängud</a></li><li class="channels__item"><a class="channels__link" href="https://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li class="channels__item"><a class="channels__link" href="https://kroonika.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li><li class="channels__item"><a class="channels__link" href="https://kava.delfi.ee/" target="_top">TV-kava</a></li><li class="channels__item"><a class="channels__link" href="https://tasku.delfi.ee/" target="_top">Delfi Tasku<sup>Uus!</sup></a></li><li class="channels__item"><a class="channels__link" href="https://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li></ul></div></div><div class="col navigation__block"><h3 class='h3 channels-title'>kasulikud lingid</h3><div class='channels'><ul class='channels__list'><li class="channels__item"><a class="channels__link" href="https://ej.delfi.ee/" target="_blank">Töö</a></li><li class="channels__item"><a class="channels__link" href="https://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li class="channels__item"><a class="channels__link" href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_campaign=Reklaamivaba2018&utm_medium=webpage&utm_source=Delfi" target="_blank">Reklaamivaba pakett</a></li></ul></div></div>	</div>
</div>

<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182509"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88230467";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88230467", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/ilm'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=delfi/ilm" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"ilmateade","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2378795669-2317" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2378795669-2317","mid":488430,"mkw":["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516"],"mkv":{"channel":"ilmateade"}});
		})();
					</script>
						<div id="delfi-adx-2082985964-7726" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2082985964-7726","mid":540821,"mkw":["ilmateade_uudised","ilmateade_88230467","ilmateade_article","article_88230467","channel_ilmateade","source_19570516"],"mkv":{"channel":"ilmateade"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div></div>
</footer>

</body>
</html>
